當前位置:→ 香港050期开奖特码 > 其他公式 > 博易大師公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是博弈大師指標 正版賣家旺旺:鄭秋洋(無源碼的請下載附件導入)

博弈大師香港050期开奖特码 正版賣家旺旺:鄭秋洋

源碼

HH:=HHV(HIGH,10);

LL:=LLV(LOW,10);

HH1:=BARSLAST((HH > REF(HH,1)));

LL1:=BARSLAST((LL < REF(LL,1)));

PARTLINE((HH1 < LL1),LL),COLORYELLOW;

PARTLINE((HH1 > LL1),HH),COLORBLUE;

STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;

STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;

STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;

STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;

STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;

STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;

DRAWTEXT(CROSS(HH1,LL1),HH,'賣');

DRAWTEXT(CROSS(LL1,HH1),LL,'買');

DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂多');

DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀空');

 

博弈大師指標 正版賣家旺旺:鄭秋洋


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號