當前位置:→ 香港050期开奖特码 > 大智慧公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是大智慧波浪頂底畫線主圖公式源碼(無源碼的請下載附件導入)

大智慧波浪香港050期开奖特码畫線香港050期开奖特码香港050期开奖特码源碼

M:=10;
TH:=H;
TL:=L;
HH:=FILTER(BACKSET(FILTER(REF(TH,M)=HHV(TH,2*M+1),M),M+1),M);
LL:=FILTER(BACKSET(FILTER(REF(TL,M)=LLV(TL,2*M+1),M),M+1),M);
HBAR:=BARSLAST(HH);
LBAR:=BARSLAST(LL);
HZ:=REF(H,HBAR);
LZ:=REF(L,LBAR);
STICKLINE(C>0,HZ,HZ,1,0),COLORFF00FF,POINTDOT,LINETHICK2;  
STICKLINE(C>0,LZ,LZ,1,0),COLOR80FF00,POINTDOT,LINETHICK2;
DRAWTEXT(H=HZ,H ,NUMTOSTRN(HZ,2)),COLORD3A9FF,VALIGN2,PRECIS2;
DRAWTEXT(L=LZ,L ,NUMTOSTRN(LZ,2)),COLORFF00FF,VALIGN0,PRECIS2;

大智慧波浪頂底畫線主圖公式源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號