當前位置:→ 香港050期开奖特码 > 大智慧公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是大智慧分時資金異動源碼(無源碼的請下載附件導入)

大智慧分時資金異動源碼

分時資金異動源碼,需要自己手動添加到夏衛東老師的分時超贏源碼底下,別說不能用,如果不能用,肯定是你的數據不全,請先下載數據

源碼

ZLB:=SUM((ORDERVOL(1,2)/CAPITAL*100),0);
ZLS:=SUM((ORDERVOL(2,2)/CAPITAL*100),0);
主增:=ZLB-ZLS;
TDB:=SUM((ORDERVOL(1,3)/CAPITAL*100),0);
TDS:=SUM((ORDERVOL(2,3)/CAPITAL*100),0);
超增:=TDB-TDS;
DDB:=SUM(((ORDERVOL(1,2)/CAPITAL*100-ORDERVOL(1,3)/CAPITAL*100)),0);
DDS:=SUM(((ORDERVOL(2,2)/CAPITAL*100-ORDERVOL(2,3)/CAPITAL*100)),0);
大增:=DDB-DDS;
ZDB:=SUM(((ORDERVOL(1,1)/CAPITAL*100-ORDERVOL(1,2)/CAPITAL*100)),0);
ZDS:=SUM(((ORDERVOL(2,1)/CAPITAL*100-ORDERVOL(2,2)/CAPITAL*100)),0);
中增:=ZDB-ZDS;
XDB:=SUM(((VOL-ORDERVOL(1,1))/CAPITAL*100),0);
XDS:=SUM(((VOL-ORDERVOL(2,1))/CAPITAL*100),0);
散增:=XDB-XDS;
DZ3:=大增-REF(大增,3);
CZ3:=超增-REF(超增,3);
DZ1:=大增-REF(大增,1);
CZ1:=超增-REF(超增,1);
ZS3:=DZ3+CZ3;
ZS1:=DZ1+CZ1;
ZS33:=ZS3>0.1;
ZS11:=ZS1>0.05;
異動:=ZS33 AND ZS11;
DRAWICON(異動,C,11);
 

大智慧分時資金異動源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號