當前位置:→ 香港050期开奖特码 > 大智慧公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是大智慧絕谷殺入抄底逃頂副圖指標公式(無源碼的請下載附件導入)

AA:=LLV(LOW,34);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
絕谷:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
殺入:IF(CROSS(絕谷,90) AND (DD<40),70,0),ColorFFFF00;
   Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
Var4:=SMA(Var3,3,1);
波: Var3;
段: Var4;
Var6:=CROSS(Var3,Var4) AND Var3<20;
DRAWTEXT(FILTER(Var6,10)=1,40,'抄底'),LINETHICK3 , ;
STICKLINE(FILTER(Var6,10)=1,0,30,10,0),COLORGREEN , ;
Var7:=CROSS(Var4,Var3) AND Var3>80;
STICKLINE(FILTER(Var7,5)=1,80,100,10,0),COLORYELLOW , ;
DRAWTEXT(FILTER(Var7,5)=1,70,'逃頂'),LINETHICK3 ,COLORYELLOW, ;
Var8:=CROSS(Var2,Var3) AND Var3>80 AND Var3>Var4;
STICKLINE(Var8,85,100,10,0), , ;
90, , ;
0, , ;

大智慧絕谷殺入抄底逃頂副圖指標公式


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號