當前位置:→ 香港050期开奖特码 > 大智慧公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是大智慧趨勢線主圖,支撐壓力一目了然(無源碼的請下載附件導入)

流通盤:=FINANCE2(37)/10000;
DRAWTEXTABS(120,155,'流通盤:'+流通盤+'億 '),LINETHICK1,Colorffffff;
DRAWTEXTREL(20,40,BKNAME),COLORffffFF;
m10:ma(c,10);
M60:EMA(MA(C,60),1);

 

n:=5;
AB1:=ref(l,N)=llv(l,2*N+1);
AB2:=filter(AB1,N+1);
AC2:=backset(AB2,N+1);
AD2:=filter(AC2,N+1);
TA1:=backset(barstatus=2,barslast(AD2)+1);
TD1:=TA1>ref(TA1,1);
TA2:=backset(TD1,ref(barslast(AD2),1)+2);
TD2:=TA2>ref(TA2,1);
支撐1:drawline(TD2,l,TD1,l,1),ColorFF2288;
TA3:=backset(barstatus=2,barslast(AC2)+1);
TD3:=TA3>REF(TA3,1);
支撐2:drawline(TD1,l,TD3,l,1),ColorBLUE;
HORILINE(h>=hhv(h,3*N),h,h>=hhv(h,3*N)),coloryellow,linethick1;
DRAWLINE(TD1,L,barstatus=2 AND LLV(L,2),LLV(L,2),1),colorffffff,linethick1;

大智慧趨勢線主圖,支撐壓力一目了然


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號