當前位置:→ 香港050期开奖特码 > 大智慧公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是共大智慧振買點指標(源碼 副圖 貼圖)(無源碼的請下載附件導入)

香港050期开奖特码通達信大智慧都可以用的,一個很好的共振買點信號,大家可以參考下面的圖有說明,我用這個指標操作了不少股票,覺得特別的好,現在送給有需要的朋友交流學習用,特別是在現在這樣的市場情況上,希望朋友們可以把握好機會能用好。因為沒有了理想幣所以只可以多發幾個貼和多送大家幾個好香港050期开奖特码了,如果朋友們覺得好用的就請送幾個理想幣給我吧,謝謝大家。

共振買點


A:EMA((CLOSE-REF(C,1))/REF(C,1)*10-(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*10,5),LINETHICK1;
 STICKLINE(A>0,0,A,1,2),Colorff00FF;
 STICKLINE(A<0,0,A,1,2),COLORGREEN;
 HSNP1:=CLOSE-REF(CLOSE,1);
 HSNP2:=IF(CLOSE-REF(CLOSE,1)>=0,HSNP1,0);
 HSNP3:=REF(CLOSE,1)-CLOSE;
 HSNP4:=IF(CLOSE-REF(CLOSE,1)<=0,HSNP3,0);
 HSNP5:=SUM(HSNP2,90)/SUM(HSNP4,90);
 HSNP6:=100-100/(1+HSNP5);
 HSNP7:=EMA(HSNP6,21);
 HSNP8:=EMA(HSNP7,5);
 HSNP:=EMA(HSNP7,3);
 NP:=(HSNP7-HSNP);
 NL:=(HSNP-HSNP7);
 STICKLINE(NL<0,0,NL,1,2),COLOR0B0B77;
 STICKLINE(NP<0,0,NP,1,2),COLOR666666;
 JJ :=(C*2+H+L)/4;
 SK := EMA(JJ,13) - EMA(JJ,21);
 SD := EMA(SK,3);
 SP := EMA(SK,10);
長線1:IF(SD>=SP,SD,SP),LINETHICK1,Coloryellow;
長線2:IF(SP-SD,SP,SD),LINETHICK1,COLORWHITE;
 A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
 B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
短多:IF(A1>=B1,A1,B1),LINETHICK2,Colorff00FF;
短空:IF(B1-A1,B1,A1),LINETHICK1,COLORGREEN;

共大智慧振買點指標(源碼 副圖 貼圖)


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號