當前位置:→ 香港050期开奖特码 > 東財通公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是用了很久的波段頂底指標(無源碼的請下載附件導入)

用了很久的波段香港050期开奖特码香港050期开奖特码

源碼

VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);
 VAR2:=REVERSE(VAR1);
 VAR3:=SMA(VAR1,5,1);
 K:=SMA(VAR3,3,1);
 D:=SMA(K,3,1);
 DRAWTEXT(CROSS(K,D) AND MA(CLOSE,5)<CLOSE,D,'買入'),COLORRED;
 DRAWTEXT(CROSS(D,K) AND MA(CLOSE,5),D,'止盈'),COLORGREEN;
 STICKLINE((K >= D),K,D,6,0),COLORRED;
 STICKLINE((K >= D),K,D,5,0),COLORRED;
 STICKLINE((K >= D),K,D,4,0),COLORRED;
 STICKLINE((K >= D),K,D,3,0),COLORRED;
 STICKLINE((K >= D),K,D,2,0),COLORRED;
 STICKLINE((K >= D),K,D,1,0),COLORRED;
 STICKLINE((K <= D),K,D,6,0),COLOR008800;
 STICKLINE((K <= D),K,D,5,0),COLOR009900;
 STICKLINE((K <= D),K,D,4,0),COLOR00AA00;
 STICKLINE((K <= D),K,D,3,0),COLOR00BB00;
 STICKLINE((K <= D),K,D,2,0),COLOR00CC00;
 STICKLINE((K <= D),K,D,1,0),COLOR00DD00;
底部:10,COLOR00FF00,LINETHICK2;
絕頂:88,COLORRED,LINETHICK2;
中軸線:50,COLORWHITE;
奔牛:K,COLORA8A8A8;
 

用了很久的波段頂底指標


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號