當前位置:→ 香港050期开奖特码 > 東財通公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是東財通疊加大盤主圖公式(無源碼的請下載附件導入)

東財通疊加大盤香港050期开奖特码香港050期开奖特码

送有緣人,很實用,在通達信顏色6位可以調換,如AAFF16改為16FFAA,通達信的顏色函數與東財通的相反

源碼

{大盤疊加500}
DPO:=IF(C<500,INDEXO,DRAWNULL);
DPH:=IF(C<500,INDEXH,DRAWNULL);
DPL:=IF(C<500,INDEXL,DRAWNULL);
DPC:=IF(C<500,INDEXC,DRAWNULL);
DPSJ:=IF(C<500,EMA(DPC,377)/EMA(C,377),2);{500}
階梯線:REF(EMA(C,14),1),COLORFF16CC;
大盤:IF(C<500,ma((DPC+C)/DPSJ,14),DRAWNULL),COLORA85816;
STICKLINE(DPC>REF(DPC,1),(DPH+H)/DPSJ,(DPL+L)/DPSJ,0,1),COLOR563516;{COLOR886635}
STICKLINE(DPC>REF(DPC,1),(DPO+O)/DPSJ,(DPC+C)/DPSJ,7,1),COLOR563516;
STICKLINE(DPC<REF(DPC,1),(DPH+H)/DPSJ,(DPL+L)/DPSJ,0,0),COLOR163566;{COLOR358866}
STICKLINE(DPC<REF(DPC,1),(DPO+O)/DPSJ,(DPC+C)/DPSJ,7,0),COLOR163566;
{DRAWKLINE(HIGH,OPEN,LOW,CLOSE);}
STICKLINE(C>O,C,H,0,1),COLORFF1618;
STICKLINE(C>O,O,L,0,1),COLORFF1618;
STICKLINE(C<O,O,H,0,1),COLOR16FFFF;
STICKLINE(C<O,C,L,0,1),COLOR16FFFF;

東財通疊加大盤主圖公式


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號