當前位置:→ 香港050期开奖特码 > 東財通公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是生命線公式源碼(無源碼的請下載附件導入)

生命線香港050期开奖特码源碼

VAR1:=SMA(AMOUNT,10,1)/1000000;
 VAR2:=REF(VAR1,1);
 VAR3:=MA(REF(CLOSE,1),5);
最高:VAR1*HIGH/VAR3*1/10,POINTDOT,COLORGRAY;
最低:VAR1*LOW/VAR3*1/10,POINTDOT,COLORYELLOW;
開盤:VAR1*OPEN/VAR3*1/10,POINTDOT,COLORMAGENTA;
收盤:VAR1*CLOSE/VAR3*1/10,COLORGREEN,POINTDOT;
生命線:EMA(收盤,12),COLORWHITE;
昨收盤:=REF(收盤,1);
漲跌:=(收盤-REF(收盤,1))/REF(收盤,1)*100;
 STICKLINE(收盤>開盤,收盤,開盤,3,0),COLORRED;
 STICKLINE(收盤>開盤,最高,MAX(收盤,開盤),0,1),COLORRED;
 STICKLINE(收盤>開盤,MIN(收盤,開盤),最低,0,1),COLORRED;
 STICKLINE(收盤<開盤,收盤,開盤,2,0),COLORGREEN;
 STICKLINE(收盤<開盤,最高,MAX(收盤,開盤),0,1),COLORGREEN;
 STICKLINE(收盤<開盤,MIN(收盤,開盤),最低,0,1),COLORGREEN;


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號