當前位置:→ 香港050期开奖特码 > 東財通公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是東方財富的DK決策源碼(無源碼的請下載附件導入)

A5:MA(CLOSE,5);
A10:MA(CLOSE,10);
A20:MA(CLOSE,20);

RC:=IF((A5>=A20 OR REF(A20,1) <= A20) AND (A5>=A10 OR REF(A10,1) / A10 >=0.01) AND REF(A20,1) <= A20,1,0);
STICKLINE(RC=1,OPEN,CLOSE,3,0), COLORRED;
STICKLINE(RC=1,LOW,OPEN,0,0), COLORRED;
STICKLINE(RC=1,CLOSE,HIGH,0,0),COLORRED;
STICKLINE(RC=0,CLOSE,OPEN,3,0), COLORGREEN;
STICKLINE(RC=0,OPEN,LOW,0,0), COLORGREEN;
STICKLINE(RC=0,HIGH,CLOSE,0,0),COLORGREEN;

東方財富的DK決策源碼


附件大?。簎nknow

下載統計:

上一篇:沒有了    下一篇:東主財富紅K線MACD源碼

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號