當前位置:→ 香港050期开奖特码 > 飛狐公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是飛狐籌碼鎖定源碼副圖(無源碼的請下載附件導入)

這是我的珍藏指標,在將兩個香港050期开奖特码合二為一的時候,意外發現了更好的用法。

 使用方法如下:

1、用于抄底,當頂部出現紅柱之后介入,紅柱越長成功率越高。屬于很安全的方式,但資金效率不高。
2、效率比較高的方式:
     (1)在底部出現紅柱的時候(也就是力量對比>0)介入,比較安全,因為主力收集的籌碼多,向上拉升的壓力小。
     (2)在鎖定籌碼>主力籌碼的時候介入。“獲利不拋是主力”,主力在鎖籌,散戶被洗掉了。
 
HSL:=EMA(VOL/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=EMA(C,33);
鎖定:=EMA((HSL-ZXL)/ZXL*XS,13);
浮動:=EMA((ZDL-HSL)/HSL*XS,13);
LL:=(鎖定-浮動)/xs;
力量對比:if(ll>100,100,if(ll<-100,-100,ll)),ColorStick;
A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)-WINNER(B));
鎖定籌碼 :100-B1;
C1:=EMA(C,13)<REF(EMA(C,13),1);
明天買:=CROSS(鎖定籌碼,90)AND C1;
STICKLINE(明天買=1,0,100,2,0),ColorRed;
VertLine(明天買),ColorGray;
VertLine(明天買 and 力量對比>0),ColorWhite;
籌碼鎖定區:STICKLINE(鎖定籌碼>65 AND C1,鎖定籌碼-50,0,6,0),COLORGREEN;
VAR4:=SMA(100*(C-LLV(L,55))/(HHV(H,55)-LLV(L,55)),13,1)-10;
安全區:=VAR4<20,COLORFFFF00;
STICKLINE(安全區,VAR4,20,8,1),COLORYELLOW;

VAR3:=EMA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
VARB:=3*VAR9-2*SMA(VAR9,15,1);
VARC:=100-VARB;
主力籌碼:(100-VARA),COLOR0099FF;
VARD:=主力籌碼>VAR4;
VARE:=REF(LOW,1)*0.9;
VARF:=LOW*0.9;
VAR11:=EMA(VARF,30);
VAR12:=CLOSE-REF(CLOSE,1);
VAR13:=MAX(VAR12,0);
VAR14:=ABS(VAR12);
VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;
VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;
VAR17:=BARSCOUNT(CLOSE);
VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;
VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
STICKLINE(VARD,VAR4,主力籌碼,6,0),COLOR0099FF;
STICKLINE(VAR20,0,80,1,0),ColorMagenta,LINETHICK3;


飛狐籌碼鎖定源碼副圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號