當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是MACD零上粘合 主圖 選股 幅圖 思路 源碼(無源碼的請下載附件導入)

香港050期开奖特码零上粘合 香港050期开奖特码 香港050期开奖特码 幅圖 思路 源碼

大道至簡,取MACD中的紅柱長期不放量,且黃 白兩線粘合沒創新高,這種形態如膠似漆形成一段時間后,只要5日均線沒有拐頭向下出票。很簡單。出票情況  三月出票25張  四月出票72張  五月張。你可以做短線也可以中線持有。最好是分批建倉,遇到拉升你可以收獲漲停,遇到盤整,你可以慢慢吸籌  降低成本,滿倉等待香港050期开奖特码

香港050期开奖特码

M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:=EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;
XG1:=CROSS(XG,0.5);
STICKLINE(XG1,L,H,0,0),COLOR0088EE;
STICKLINE(XG1,CLOSE,OPEN,3,0),COLOR0055AA;
STICKLINE(XG1,CLOSE,OPEN,2.8,0),COLOR0066BB;
STICKLINE(XG1,CLOSE,OPEN,2.5,0),COLOR0077CC;
STICKLINE(XG1,CLOSE,OPEN,2.2,0),COLOR0088DD;
STICKLINE(XG1,CLOSE,OPEN,1.7,0),COLOR0099EE;
STICKLINE(XG1,CLOSE,OPEN,1.2,0),COLOR00AAFF;
STICKLINE(XG1,CLOSE,OPEN,0.7,0),COLOR00CCFF;
STICKLINE(XG1,CLOSE,OPEN,0.2,0),COLOR00FFFF;
DRAWICON(XG1,L*0.95,1);


幅圖

M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:=EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;
XG1:=CROSS(XG,0.5);
STICKLINE(XG1,0,8,3,0),COLOR0055AA;
STICKLINE(XG1,0,8,2.8,0),COLOR0066BB;
STICKLINE(XG1,0,8,2.5,0),COLOR0077CC;
STICKLINE(XG1,0,8,2.2,0),COLOR0088DD;
STICKLINE(XG1,0,8,1.7,0),COLOR0099EE;
STICKLINE(XG1,0,8,1.2,0),COLOR00AAFF;
STICKLINE(XG1,0,8,0.7,0),COLOR00CCFF;
STICKLINE(XG1,0,8,0.2,0),COLOR00FFFF;

選股
M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;

MACD零上粘合 主圖 選股 幅圖 思路 源碼

MACD零上粘合 主圖 選股 幅圖 思路 源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號