當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是主力挖坑主圖 幅圖 選股 思路 源碼(無源碼的請下載附件導入)

主力挖坑香港050期开奖特码 幅圖 香港050期开奖特码 思路 源碼

昨天發帖“香港050期开奖特码零上粘合”很快推選為精華。謝謝大家。今天在奉獻一個“主力挖坑”。所有 思路來自理想同學,而我只是集中優化。如有雷同,實屬巧合。絕不抄襲。
慣例,坦白香港050期开奖特码思路:取N個香港050期开奖特码第二天跳空高開,收中陰線以上,然后  中陰線下盤整20天以上,突破中陰線最高價出票。
菜鳥認為:莊家一個或者N個漲停以后(漲停是資金拉起來的),通過一根跳空高開陰線為起點開始努力挖坑,不斷打壓 吸籌,等到酒足飯飽,開始突破最后漲停第二天跳空高開陰線的最高價,繼續開始第二波拉升。莊家手法不一,有的吃飽了 喝足了 立馬啟程。有些還要在喝幾壺,自己注意觀察歷史出票情況再決定要不要出信號就介入。香港050期开奖特码  香港050期开奖特码只是一個參考,關鍵還得靠自己了。
選股 幅圖同樣不含未來函數和漂移信號,香港050期开奖特码 為了直觀好看,用到未來函數。不影響選股

香港050期开奖特码

ZT:=C>REF(C,1)*1.095 AND C=H;
YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;
T:=BARSLAST(REF(ZT,1) AND YX);
TJ:=CROSS(C,REF(H,T));
XG:=REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;
QF:=BACKSET(XG=1,T+1);
QFT:=BARSLAST(CROSS(QF=1,0.5));
NOTEXT:IF(QF=1,L,DRAWNULL),COLORGREEN;
STICKLINE(QFT>=0,REF(H,QFT),REF(H,QFT),4,-1),COLORYELLOW;
DRAWTEXT(QFT=0,H*1.03,VARCAT(VARCAT('坑口價:',VAR2STR(REF(H,QFT),2)),'元'))COLORYELLOW;
STICKLINE(XG,C,O,1.8,0),COLORLIMAGENTA;
STICKLINE(XG,H,L,0,0),COLORLIMAGENTA;
DRAWICON(XG,L*0.95,15);
  幅圖


ZT:=C>REF(C,1)*1.095 AND C=H;
YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;
T:=BARSLAST(REF(ZT,1) AND YX);
TJ:=CROSS(C,REF(H,T));
XG:=REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;
STICKLINE(XG,0,8,1.8,0),COLORLIMAGENTA;

選股

ZT:=C>REF(C,1)*1.095 AND C=H;
YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;
T:=BARSLAST(REF(ZT,1) AND YX);
TJ:=CROSS(C,REF(H,T));
REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;

主力挖坑主圖 幅圖 選股 思路 源碼

主力挖坑主圖 幅圖 選股 思路 源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號