當前位置:→ 香港050期开奖特码 > 大智慧公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是大智慧突破時機分時副圖指標 源碼 貼圖(無源碼的請下載附件導入)

GHYJKU:=BETWEEN((CLOSE)/(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))),1.05,0.95);
 VBNH:=IF(GHYJKU=0,MA((CLOSE),BARSCOUNT((CLOSE))),(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))));
底線:1.003,COLOR888888,LINETHICK2;
高線:1.03,COLOR888888,LINETHICK2;
黃色起動線:EMA((CLOSE/VBNH),20)*1.01,COLORYELLOW,POINTDOT,linethick3;
 PARTLINE(黃色起動線,黃色起動線<REF(黃色起動線,1),rgb(0,104,255)),POINTDOT,linethick3;
洋紅色主力線:EMA((CLOSE/VBNH),60)*1.01,COLORMAGENTA,LINETHICK1;
綠色小股民線:EMA((CLOSE/VBNH),120)*1.01,COLORGREEN,LINETHICK1;
 PARTLINE(綠色小股民線,洋紅色主力線>綠色小股民線,rgb(250,33,200));
 PARTLINE(洋紅色主力線,洋紅色主力線<綠色小股民線,rgb(0,233,50));
 FILLRGN(洋紅色主力線,綠色小股民線, 洋紅色主力線>綠色小股民線,RGB(160,30,130), 洋紅色主力線<綠色小股民線,RGB(0,180,0)),LAYER5;
 FILLRGN(底線,高線,綠色小股民線>底線*1.01,RGB(123,40,0), 綠色小股民線<底線*1.01,RGB(0,40,80)),LAYER7;
 DRAWICON(CROSS(EMA((CLOSE/VBNH),60),EMA((CLOSE/VBNH),120)),1.01,7);
 DRAWICON(CROSS(EMA((CLOSE/VBNH),120),EMA((CLOSE/VBNH),60)),1.027,8);
 DRAWICON(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02+0.005,18);
 STICKLINE(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02,1.025,5,0), COLORMAGENTA;
 {STICKLINE(EMA(C,10)>EMA(C,60) ,1.03,1.034,2.0,0),COLORRED;}
 STICKLINE(EMA(C,10)<EMA(C,60) ,1.03,1.025,2.0,0),COLORGREEN;
 FILLRGN(底線,底線*1.01,EMA(C,10)>EMA(C,60) AND 綠色小股民線<底線*1.01,RGB(99,90,0)),LAYER6;
 DRAWTEXT(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02,'拉升'),COLORWHITE;
 DRAWTEXT(CROSS(EMA((CLOSE/VBNH),20),1.04),1.04,'可能香港050期开奖特码'),COLORWHITE;
 {STICKLINE(EMA((CLOSE/VBNH),120)>1.003 ,1.03,1.039,2.0,0),COLORMAGENTA;}
關注:IF(CROSS(EMA((CLOSE/VBNH),60),1.0029),1,0),LINETHICK0;
買:IF(CROSS(EMA((CLOSE/VBNH),120),1.0029),1,0),LINETHICK0;
 DRAWTEXT(關注,1.01,'關注量能'),COLOR0088ff;
 DRAWTEXT(買,1.028,'買進'),COLORWHITE;
 VERTLINE(買,3),COLORcccccc,LINETHICK2;
 DRAWICON(CROSS(EMA((CLOSE/VBNH),120),1.0029),1.0326,9);
 DRAWTEXT(CROSS(EMA((CLOSE/VBNH),120),1.0029),1.036,'觀察分時量'),COLORWHITE;
 DRAWTEXT(CROSS(EMA((CLOSE/VBNH),120),1.004),1.011,'強勢'),COLORWHITE;
 DRAWICON(CROSS(EMA((CLOSE/VBNH),120),1.004),1.003,9);
底線*1.01,COLOR885555,DOTLINE;
大智慧突破時機分時副圖指標 源碼 貼圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號