當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是通達信資金趨勢副圖公式有未來函數(無源碼的請下載附件導入)

V1:=ZIG(3,12);

V2:IF(REF(V1,2)>REF(V1,1) AND V1>REF(V1,1),50,0),colorred,LINETHICK2;

V3:IF(REF(V1,2)<REF(V1,1) AND V1<REF(V1,1),50,0),colorgreen,LINETHICK2;

VAR1:=ZIG(3,12)<REF(ZIG(3,12),1) AND REF(ZIG(3,12),1)>REF(ZIG(3,12),2);

VAR2:=ZIG(3,12)>REF(ZIG(3,12),1) AND REF(ZIG(3,12),1)<REF(ZIG(3,12),2);

DRAWTEXT(VAR1,50,'賣出'),coloryellow;

DRAWTEXT(VAR2,50,'買入'),coloryellow;

通達信資金趨勢副圖公式有未來函數

VAR3:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);

買點:= VAR3,colorred;

DRAWTEXT(買點>0,45,'低吸點'),colormagenta;

STICKLINE(買點,0,50,2,0),colormagenta,LINETHICK1;


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號