當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是通達信牛股神器副圖公式源碼(無源碼的請下載附件導入)

Z:=MA(C,120);

VAR3:=(MA(C,5)-Z)/Z;

VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);

超買區:95;

反彈區:50;

超跌區:IF(CROSS(VAR4,5) AND VAR3<-0.4,80,10);

STICKLINE(C>=MA(C,10),VAR4,REF(VAR4,1),4,0),COLORRED;

STICKLINE(C<MA(C,10),VAR4,REF(VAR4,1),4,0),COLORGREEN;


通達信牛股神器副圖公式源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號