當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是V型反轉 主圖選股 源碼(無源碼的請下載附件導入)

V型反轉 香港050期开奖特码香港050期开奖特码 源碼

原理,(1)股價從低點經過一輪漲幅后見到短期高點,從短期高點開始股價往下回調到布林線中軌時獲得支撐
(2)回調到布林線中軌時獲得支撐,第2天股價沒有創昨天低點,股價開始往上走(我理解是一個小的v型反傳)。
(3)第2天股價沒有創昨天低點,股價開始往上走,macd的dlF(白色線)開始從新拐頭向上,也就是說macd的兩根線即將發生粘連時又不能死叉,一但股價開始往上走,香港050期开奖特码的dlF(白色線)開始從新開口拐頭向上

MA(C,20)就是布林中軌線
{香港050期开奖特码選股}
GD:=HHVBARS(H,20);
DD:=FINDLOWBARS(L,GD+1,20,1);
C1:=REF(C,GD);
C2:=REF(C,DD+1);
ZF:=(C1-C2)/C2*100;
GZ:=REF(ZF,GD);
DF:=(C-REF(C,GD+1))/REF(C,GD+1)*100;
A:=EVERY(MACD.DIF>MACD.DEA,GD);
A1:=EVERY(L<REF(L,1),GD);
A2:=L<MA(C,20) AND MIN(C,O)>MA(C,20);
A3:=REF(MACD.DIF,1)<MACD.DIF AND REF(MACD.DIF,1)<REF(MACD.DIF,2);
A4:=REF(DF,1)<-8.5 AND GZ>20;
XG:=A AND REF(A1,1) AND REF(A2,1) AND A3 AND A4;
DRAWICON(XG,L*0.95,1);

V型反轉 主圖選股 源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號