當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是通達信超級KDJ源碼副圖貼圖(無源碼的請下載附件導入)

{超級香港050期开奖特码}
CRSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
CK0:=SMA(CRSV,3,1);
CK:=CK0;CD:=SMA(CK0,2,1);
CJ1:(3*CK0-2*CD),COLORYELLOW;
CJ2:MA(CJ1,2),COLORRED;
CMAV:=(2*C+H+L)/4;
CVAR1:=LLV(LOW,21);
CVAR2:=HHV(HIGH,21);
CSK: EMA((CMAV-CVAR1)/(CVAR2-CVAR1)*100,8),COLORWHITE;
CSD: EMA(0.667*REF(CSK,1)+0.333*CSK,1),COLORCYAN;
CSJ:=3*CSK-2*CSD;
JC:=CROSS(CJ1,CJ2);
BL:= CJ1>REF(CJ1,SUMBARS(JC,1)-1)AND  C<REF(C,SUMBARS(JC,1)-1)AND JC AND REF(COUNT(JC,3),1)AND REF(CJ2<20,1);
ZJ:REF(BL,SUMBARS(JC,1)-1)=1 AND REF(COUNT(JC,3)=1,1)AND JC;
STICKLINE(ZJ,60,80,1,0),COLORMAGENTA;

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;
HHH:=BBB-LLV(BBB,27);
CCC:=LLV(BBB,27)-BBB;
QQ:=(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1;
SS:=(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;
GG:=MA(HHH,5),LINETHICK1,COLORGREEN;
MM:=MA(CCC,5),LINETHICK1,COLORGREEN;
WW:=IF(QQ<GG,SS,MM),LINETHICK1,COLOR0000FF;
EE:=IF(SS<MM,GG,QQ),COLORFFFFCC,LINETHICK1;
★買:=IF(EE-WW<5.6,200,0);
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
資金:=EMA(AMOUNT,13);
過濾:=((資金 /量) / 100);
提純:=(((CLOSE -過濾) / 過濾) * 100);
黃金:=(提純 < (0)),COLORRED;
買AA:=黃金 AND RSVV<VARB2-2;
特準:=買AA>0;
FK:="999999$CJ1">REF("999999$CJ1",1) AND "999999$CJ1">"999999$CJ2";
V特準香港050期开奖特码: (特準 AND FK AND BL AND CROSS(KDJ.J(5,3,2),KDJ.D(5,3,2))AND C>O)OR(REF(特準 AND FK AND BL AND CROSS(KDJ.J(5,3,2),KDJ.D(5,3,2)AND C<O),1));
STICKLINE(V特準選股,0,30,1,0),COLORRED;
特準選股中線: (特準 AND FK AND BL AND CROSS(KDJ.J(9,3,3),KDJ.D(9,3,3))AND C>O)OR(REF(特準 AND FK AND BL AND CROSS(KDJ.J(9,3,3),KDJ.D(9,3,3)AND C<O),1));
STICKLINE(特準選股中線,60,30,1,0),COLORYELLOW;

通達信超級KDJ源碼副圖貼圖

通達信超級KDJ源碼副圖貼圖

通達信超級KDJ源碼副圖貼圖

通達信超級KDJ源碼副圖貼圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號