當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是通達信機構資金趨勢公式副圖源碼K線圖(無源碼的請下載附件導入)

機構資金香港050期开奖特码通達信香港050期开奖特码 香港050期开奖特码 源碼 K線圖)
機構資金趨勢(源碼、副圖、通達信、貼圖)


沒有絕對正確的技術指標.只能參考,靈活運用.多一個香港050期开奖特码 多一個參考...
 

資金趨勢:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORYELLOW,LINETHICK2;
 VAR1:=HHV(HIGH,9)-LLV(LOW,9);
 VAR2:=HHV(HIGH,9)-CLOSE;
 VAR3:=CLOSE-LLV(LOW,9);
 VAR4:=((VAR2)/(VAR1))*(100)-70;
 VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
 VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
 VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
 VAR8:=LLV(LOW,34);
 VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
 VAR10:=IF((VAR9>100),VAR9-100,0);
 VAR11:=HHV(HIGH,34);
 B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
機構持倉:EMA(B1,13),POINTDOT,COLORRED;
 STICKLINE(B1-機構持倉>0,B1,機構持倉,5,0),COLOR0000FF;
 STICKLINE(B1-機構持倉<0,B1,機構持倉,5,0),COLOR00FF00;
通達信機構資金趨勢公式副圖源碼K線圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號