當前位置:→ 香港050期开奖特码 > 通達信公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是通達信買賣力度源碼副圖說明(無源碼的請下載附件導入)

{買賣力度 N=1,100,9 M=1,100,3}
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:=EMA(RSV,M);
領漲操盤線:MA(K,M);
買賣差:=K-領漲操盤線;
STICKLINE(買賣差>=0,(K-買賣差*0.05),(K-買賣差*0.15),1,0) ,COLOR00FFFF;
STICKLINE(買賣差>=0,(K-買賣差*0.2),(K-買賣差*0.35),2,0) ,COLOR00CCFF;
STICKLINE(買賣差>=0,(K-買賣差*0.4),(K-買賣差*0.55),3,0) ,COLOR0099FF;
STICKLINE(買賣差>=0,(K-買賣差*0.6),(K-買賣差*0.75),4,0) ,COLOR0066FF;
STICKLINE(買賣差>=0,(K-買賣差*0.8),(K-買賣差*0.95),5,0) ,COLOR0000CC;
STICKLINE(買賣差<0,(領漲操盤線+買賣差*0.05),(領漲操盤線+買賣差*0.15),5,0) ,COLOR006600;
STICKLINE(買賣差<0,(領漲操盤線+買賣差*0.2),(領漲操盤線+買賣差*0.35),4,0) ,COLOR009900;
STICKLINE(買賣差<0,(領漲操盤線+買賣差*0.4),(領漲操盤線+買賣差*0.55),3,0) ,COLOR00CC00;
STICKLINE(買賣差<0,(領漲操盤線+買賣差*0.6),(領漲操盤線+買賣差*0.75),2,0) ,COLOR00FF00;
STICKLINE(買賣差<0,(領漲操盤線+買賣差*0.8),(領漲操盤線+買賣差*0.95),1,0) ,COLOR66FF00;

通達信買賣力度源碼副圖說明


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號