當前位置:→ 香港050期开奖特码 > 同花順公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是同花順底頂偵探源碼幅圖(無源碼的請下載附件導入)

Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
Var2:=EMA(EMA(EMA(Var1,4),4),4);
SJ: (Var2-REF(Var2,1))/REF(Var2,1)*100, COLORSTICK;
SD: MA(SJ,2);
SK: MA(SJ,1);
Var3:=CROSS(SK,SD) AND SK<0;
Var4:=CROSS(SK,0);
Var5:=CROSS(SK,SD) AND SK>0;
買一: Var3, STICK;
買二: Var4 OR Var5, STICK;
Var6:=CROSS(SD,SK);
賣出: Var6, STICK;
強弱分界: 0, CIRCLEDOT;

同花順底頂偵探源碼幅圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號