當前位置:→ 香港050期开奖特码 > 同花順公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是同花順地量爆發源碼副圖(無源碼的請下載附件導入)

STICKLINE(18,100,0,5,0),COLORBLUE;
VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);
VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5);
VAR03:=CROSS(VAR02,VAR01);
VAR04:=REF(VAR02,2)<REF(VAR02,1) AND VAR02<REF(VAR02,1);
VAR05:=COUNT(VAR03,7)>0 AND VAR04;
VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1);
VAR08:=EMA(VAR07,10);
VAR09:=EMA(C,5);
VAR10:=LLV(LOW,33);
VAR11:=EMA(IF(LOW<=VAR10,VAR09,0),3)*40;
VAR12:=IF(VAR11>100,VAR11*0.312,VAR11);
地量爆發:VAR12,COLORWHITE;
STICKLINE(VAR12>0,0,VAR12,3,0),COLORWHITE;
STICKLINE(VAR12>0,0,VAR12,2,0),COLOR555555;
STICKLINE(VAR12>0,0,VAR12,1,0),COLORWHITE;
STICKLINE(VAR02>0,0,VAR02,5,0),COLOR3A7841;
美麗堅:VAR02,COLORGREEN;
炸彈:VAR01,COLORCYAN;
STICKLINE(VAR05 AND COUNT(VAR05,5)=1,0,VAR12,4,0),COLORRED;
XG:IF(VAR05 AND COUNT(VAR05,5)=1,1,0),COLORRED;

同花順地量爆發源碼副圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號