當前位置:→ 香港050期开奖特码 > 同花順公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是同花順八年抗戰指源碼附圖(無源碼的請下載附件導入)

Var1:=EMA(EMA(CLOSE,13),13);
紅不紅:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;
STICKLINE(紅不紅<0,紅不紅,0,4,0),colorwhite;
奔走不紅:紅不紅<0,colorwhite;
STICKLINE(紅不紅>REF(紅不紅,1) AND 紅不紅>0,紅不紅,0,4,1),colorred;
奔走見紅: 紅不紅>REF(紅不紅,1) AND 紅不紅>0,colorred;
Var2:=100*WINNER(CLOSE*0.95);
STICKLINE(紅不紅<REF(紅不紅,1) AND 紅不紅>0,紅不紅,0,4,0),color00ff00;
主力出貨:紅不紅 <REF(紅不紅,1) AND 紅不紅>0,color00ff00;
STICKLINE(Var2>50 AND COST(85)<CLOSE AND 紅不紅>0,紅不紅,4,0),colorff00ff;
高度風紅: Var2>50 AND COST(85)<CLOSE AND 紅不紅>0,colorff00ff;
a10:=CROSS(紅不紅,0);
開始見紅:if(a10,6,0),coloryellow;

同花順八年抗戰指源碼附圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號