當前位置:→ 香港050期开奖特码 > 同花順公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是同花順量能飽和源碼(無源碼的請下載附件導入)

{參數:最小1,最大100,默認20}

量能飽和:IF((AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100);
Va:=FILTER(C>0,COUNT(C>0,0));
STICKLINE(Va,20,121,6,1),COLORFFFFFF;
Va1:=FILTER(量能飽和 <= 5,COUNT(量能飽和 <= 5,0));
STICKLINE(Va1,21,(20 + 量能飽和),5,0),COLORFFFFFF;
Va2:=FILTER(量能飽和 > 5,COUNT(量能飽和 > 5,0));
STICKLINE(Va2,21,(20 + 量能飽和),5,0),COLORCCFF88;
Va3:=FILTER(量能飽和 > 20,COUNT(量能飽和 > 20,0));
STICKLINE(Va3,21,(20 + 量能飽和),5,0),COLORFF00FF;
Va4:=FILTER(量能飽和 > 40,COUNT(量能飽和> 40,0));
STICKLINE(Va4,21,(20 + 量能飽和),5,0),COLOR0000FF

同花順量能飽和源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號