當前位置:→ 香港050期开奖特码 > 同花順公式 > 正文 ℃

香港050期开奖特码 www.cbgqi.icu 以下是同花順監莊指標公式(無源碼的請下載附件導入)

Var1:=(CLOSE+HIGH+LOW)/3;
Var2:=EMA(EMA(EMA(Var1,1),13),21);
控盤度: (Var2-REF(Var2,1))/REF(Var2,1)*100,color5533ff;
強弱分界: 0,colorwhite;
Var3:=LLV(LOW,33);
Var4:=HHV(HIGH,17);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,20)*0.998;
Var6:=EMA(0.667*REF(Var5,1)+0.333*Var5,1);
Var7:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20);
Var8:=EMA(Var7,1);
Var9:=VOL/CAPITAL*100;
VarA:=SUM(Var9,5)>=3;
VarB:=VarA/REF(Var9,10)>=2;
VarC:=HHV(CLOSE,5);
VarD:=VarC/REF(CLOSE,5)>=1.01;
VarE:=Var8>20;
VarF:=HIGH/REF(LOW,20)<1.2;
Var10:=WINNER(CLOSE)*100;
Var11:=VarA AND VarE AND VarB AND VarF AND VarD;
Var12:=FILTER(Var11,20);
DRAWTEXT(FILTER(Var12,9),-0.15,'主力活動'),Colorffaabb;
Var13:=EMA(WINNER(CLOSE),20);
Var14:=Var13>0.85 AND CLOSE<MA(CLOSE,5) AND HHV(HIGH,5)=HHV(HIGH,30) AND (SUM(VOL,10)/CAPITAL>0.2 OR SUM(VOL,3)/CAPITAL>0.1) OR CLOSE/REF(CLOSE,20)>=1.9;
DRAWTEXT(FILTER(Var14,9),0.5,'主力出貨'),coloraaff66;

同花順監莊指標公式


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 香港050期开奖特码
Copyright © www.cbgqi.icu™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

动物狂欢多人版开奖图 游艇会电子游艺app 体探足球即时比分 广东11选五计划软件 天镜棋牌 斗地主赢钱 北京pk10全天稳定计划 快速时时是私吗 秒速时时开奖结果查询 pk10冷热码趋势图怎么看 买北京pk10技巧 买福彩3d稳赚不赔的绝密方法 有谁时时彩计划群 高频彩票下载 七星彩大数据分析软件今晚 玩350多少个骰子